Guía técnica
WWW Como 6
6. Para una lectura adicional
- RFC1866 escrito por T. Berners-Lee y D. Connolly, "Hypertext Markup Language - 2.0", 11/03/1995
- RFC1867 escrito por E. Nebel y L. Masinter, "Form-based File Upload in HTML", 11/07/1995
- RFC1942 escrito por D. Raggett, "HTML Tables", 05/15/1996
- RFC1945 por T. Berners-Lee, R. Fielding, H. Nielsen, "Hypertext Transfer Protocol -- HTTP/1.0", 05/17/1996.
- RFC1630 por T. Berners-Lee, "Universal Resource Identifiers in WWW: A Unifying Syntax for the Expression of Names and Addresses of Objects on the Network as used in the World-Wide Web", 06/09/1994
- RFC1959 por T. Howes, M. Smith, "An LDAP URL Format", 06/19/1996
P�gina siguiente P�gina anterior �ndice general